Baubericht -- mein Pfefferland

Hier dreht sich alles um die Modellbahn
scabaNga
Beiträge: 122
Registriert: 01 Okt 2020, 14:50
Wohnort: Kapstadt
Kontaktdaten:

Re: Baubericht -- mein Pfefferland

Beitrag von scabaNga »

Hallo Helmut,

die Versorgung hier ist nicht so berauschend -- was man ganz gut kriegen kann sind UK Artikel (also Peco, Hornby(*) usw.) sowie teilweise US Artikel (Walthers, Atlas). :|

Deutsche Artikel, egal ob Gleise oder rollendes Gut suche ich hier vergebens, ebenso meine Rautenhaus Digitalkomponenten :cry: (die hat mir Hr. Radtke von MDVR per Paketkurier geschickt :) ).

Bei der Anlage verwende ich zum größten Teil Material das ich aus grauer Vergangenheit schon habe, deshalb eben MTX :o . Allerdings habe ich z.B. 15° Weichen und Lokdecoder nachkaufen müssen, die habe ich in D. an Freunde und/oder meine Tochter liefern lassen und von dort den Transport über Bekannte, die auf Besuch in D. waren oder auf Besuch hierher kamen, selber organisiert.

Da ich viel mit Flexgleis baue bin ich bei den Gleisen auf Peco Code 80 ausgewichen, das kriege ich hier ganz gut -- und billiger als in D! 8-)

Viele Grüße
Mike

(*) bei Hornby allerdings nur die UK-spezifischen Sachen
Anlage im Bau mit MTX und Peco Code 80
ca. 5qm U mit ca. 100m Gleislänge
Fahren und Melden mit Rautenhaus RMX bzw. SLX
Steuerung mit TC 9 Silver (ok, Zukunftsmusik ;) )
scabaNga
Beiträge: 122
Registriert: 01 Okt 2020, 14:50
Wohnort: Kapstadt
Kontaktdaten:

Re: Baubericht -- mein Pfefferland

Beitrag von scabaNga »

Hallo,

wieder ein kleiner Entrag ins "Tagebuch" ;)

In den letzten zwei Tagen entscheidend weiter gekommen (nein, ich liege jetzt nicht im Abgrund :D ):
  • den Fehler in der Flexkurve repariert -- jetzt ist der Übergangsbogen da. Und die weiteren Kurven sehen auch gut aus! 8-)
  • Dämmung im ZS1 ist komplett verlegt
  • Gleise im ZS1 zu ca. 65% verlegt und verklebt -- an ein paar Stellen muss ich allerdings noch nacharbeiten da nicht alles wirklich fest ist :?:
Die verbleibende Gleisverlegung wird hoffentlich heute und morgen abgeschlossen. Voraussetzung ist, das ich es schaffe das Gleis für diese Kurve fehlerfrei hinzukriegen:
Bild
denn (a) ist die Einbaustelle schlecht zugänglich und (b) ist die Gesamtlänge länger als ein Peco Flexgleis (942 vs. 914mm) :shock:
Mein Plan ist es, das Gleis ausserhalb der Anlage zu zusammen zu setzen und zu biegen und es dann komplett "einzufädeln". Mal sehen ob das klappt -- im schlimmsten Fall habe ich ein Flexgleis und ein bisschen versaut .... :roll:

Wenn alles so klappt wie ich mir das vorstelle geht es am WE mit Kabelkanälen und der Verkabelung weiter -- oh Schock :shock: oh Horror :twisted:
Zumindest habe ich mich endgültig entschieden wo das Bedienpult hinkommt, ich weiß also wohin die Buskabel und Fahrstromkabel geführt werden müssen :mrgreen:

Liebe Grüße!
Mike
Anlage im Bau mit MTX und Peco Code 80
ca. 5qm U mit ca. 100m Gleislänge
Fahren und Melden mit Rautenhaus RMX bzw. SLX
Steuerung mit TC 9 Silver (ok, Zukunftsmusik ;) )
ClausS
Site Admin
Beiträge: 463
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Baubericht -- mein Pfefferland

Beitrag von ClausS »

Hallo Mike,

ich denke, das Gleis sollte machbar sein, auch wenn schwer zugänglich.

Ich hätte zwar die Trasse erst zum Schluß eingebaut und vorher das Gleis draufgeklebt, sehe aber dennoch eine andere Möglichkeit.

Den Bogen kannst du doch sicherlich 1 zu 1 ausdrucken, darauf würde ich dann, sagen wir mal, anderthalb Flexgleise ausrichten und mit Klammern fixieren. Dann das fixierte Gleis einfädeln.

Vorher natürlich nicht vergessen die Übergänge zum Rest der Anlage gerade abzulängen und die Schienenenden schon mit Schienenverbindern versehen. Dabei tut man sich vor dem Verkleben wesentlich leichter.

LG Claus
Helmut (Gast)

Re: Baubericht -- mein Pfefferland

Beitrag von Helmut (Gast) »

Hallo,
ich denke auch, dass man das Gleis verlegen kann.
Hier meine Gedanken zur Vorgehensweise:
Gleisverlauf auf der Trasse markieren
2 Flexgleise verbinden und verlöten
in der mitte der Kurve fixieren
den einen Ast passend biegen und fixieren
dann den zweiten Ast ebenfalls verlegen.

Man kann sich gut am markierten Trassenverlauf orientieren. Ich habe das bereits mit Pecoflexgleisen gemacht (Stichwort Awanst), allerdings hatte ich keine Probleme mit der Zugänglichkeit.

Gruß aus KerpeN
Helmut
scabaNga
Beiträge: 122
Registriert: 01 Okt 2020, 14:50
Wohnort: Kapstadt
Kontaktdaten:

Re: Baubericht -- mein Pfefferland

Beitrag von scabaNga »

ClausS hat geschrieben:
21 Jan 2021, 09:39
Hallo Mike,

ich denke, das Gleis sollte machbar sein, auch wenn schwer zugänglich.

Ich hätte zwar die Trasse erst zum Schluß eingebaut und vorher das Gleis draufgeklebt, sehe aber dennoch eine andere Möglichkeit.

Den Bogen kannst du doch sicherlich 1 zu 1 ausdrucken, darauf würde ich dann, sagen wir mal, anderthalb Flexgleise ausrichten und mit Klammern fixieren. Dann das fixierte Gleis einfädeln.

Vorher natürlich nicht vergessen die Übergänge zum Rest der Anlage gerade abzulängen und die Schienenenden schon mit Schienenverbindern versehen. Dabei tut man sich vor dem Verkleben wesentlich leichter.

LG Claus
Hallo,

und genau so habe ich es gemacht -- 1:1 Ausdruck auf einem Brett fixiert, dann Flexgleis an einer Seite mit Klammer fixiert und ab ging's mit dem Biegen. Nach ca. 3/4 war das Gleis zu Ende, also fixiert, abgelängt, das nächste Flexgleis angesteckt und verlötet und dann weiter gebogen. Resultat:

Bild

Und dann war's theoretisch auch schon drin. Ach halt, Gleisanschlüsse noch anlöten, geht ja am besten unter dem Schienenverbinder, oder? :roll: Ran mit dem Lötkolben, und schon machst Du die Erfahrung das MTX Flexgleise eine erhebliche Neigung haben, wieder in die Ausgangslage zu kommen - SPROING! :cry: Ist bei Peko übrigens besser .... die bleiben nach dem Biegen (einigermaßen) in Form.

Na gut, nochmal von vorn biegen usw. und diesmal die Gleisanschlüße seitlich am Gleis angelötet (sieht im Untergrund ja keiner :mrgreen: )

Und jetzt ist es drin:
Bild
:D 8-)

Mit Helmut's Methode wär's sicher genau so gut gegangen (und die Gleisverbindung wäre mir auch aufgegangen :roll: ) Aber aus Fehlern lernt man bekanntlich!

Viele Grüße
Mike

PS: ein Wort noch zu Claus
Ich hätte zwar die Trasse erst zum Schluß eingebaut und vorher das Gleis draufgeklebt,
das wäre nicht gegangen, da ich die Trasse komplett nicht reingekriegt hätte -- deshalb habe ich die ja damals aus 3 Teilen "gebaut" und in Einzelteilen eingebaut.
Anlage im Bau mit MTX und Peco Code 80
ca. 5qm U mit ca. 100m Gleislänge
Fahren und Melden mit Rautenhaus RMX bzw. SLX
Steuerung mit TC 9 Silver (ok, Zukunftsmusik ;) )
scabaNga
Beiträge: 122
Registriert: 01 Okt 2020, 14:50
Wohnort: Kapstadt
Kontaktdaten:

Re: Baubericht -- mein Pfefferland

Beitrag von scabaNga »

Hallo,

und weiter ist's gegangen ... die letzten 8 m Gleis im ZS1 ... eigentlich kein Problem da nur eine weite 4-fach Kurve und dann grösstenteils gerade, ich muss halt nur die Gleise genau ablängen ;)

Also frisch an's Werk ... die ersten 4m verlegt um die Kurve, alles gut! :) Dann erst mal zum Elektro-Grosshandel um Kabel und Kabelkanäle für das anstehende Werk am WE zu kaufen -- auch gut! :)

Und dann weiter, die Kurvengleise super abgebunden und fest, also nur noch die Geraden (Ihr merkt schon, da kommt noch was :? )
Auslegen, ok, von welcher Seite mache ich das, links komme ich schlechter ran als rechts, also von links anfangen. Auch alles gut. Muss halt noch einen kleinen Bogen in das rel. kurze Verbindungsstück (16cm oder so) einbauen.

Und dann ... erst machen die Schienenverbinder Ärger und wollen nicht drüberrutschen, dann flutscht alles wieder weg usw. usf. :( Nach gefühlt 10 Std (in Wahrheit wahrscheinlich 1 Std.) sind die Gleise am Bogen dran. Jetzt also ablängen, alles kein Thema. Voltcraft Minibohrmaschine mit Trennscheibe ausgerüstet, beim 1. Gleis klappt's einwandfrei. Nochmal prüfen, dann das 2. Gleis -- Voltcraft sagt nix, nada, nothing, fokol :x

OK, ich hab ja noch ne Proxxon, also die rausgeholt (mit dem unguten Gefühl das mit der was nicht stimmte als ich sie das letzte Mal hernahm). Und was ist? Nix ist, nada, niente, nothing, fokol :cry:

Ab in den Baumarkt, Dremel kaufen, mit denen liegst ja immer richtig, oder?

Von wegen, das Teil ist zu voluminös und passt nicht durch meine Spantenausschnitte, ich komme nicht an die Schnittstelle im Gleis. :evil: Und das Gleis ausbauen geht auch nicht weil schön verlötet :twisted:

OK mir reichts aber so was von für heute, dann wird die Gleisverlegung eben später abgeschlossen, mir doch egal :? :roll:

Es grüßt der frustierte
Mike
Anlage im Bau mit MTX und Peco Code 80
ca. 5qm U mit ca. 100m Gleislänge
Fahren und Melden mit Rautenhaus RMX bzw. SLX
Steuerung mit TC 9 Silver (ok, Zukunftsmusik ;) )
ClausS
Site Admin
Beiträge: 463
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Baubericht -- mein Pfefferland

Beitrag von ClausS »

Hallo Mike,

du schilderst deine Erfahrungen fast genau exakt so, wie ich meine in Erinnerung habe.

Gleisverbinder passen nicht - ich habe schnell gelernt, die abgeschnittenen Schienenenden rechts, links und unten abzhufeilen. Einen Grat gibt es immer.

Zugänglichkeit des Werkzeugs - mit der Zeit hat sich eine Proxxon Handgerät und ein Winkelschleifer zum Ablängen eingefunden. So schön und professionell das doch ist, manchmal hilft doch nur die Zange. Da gibt es eine bei Conrad.

Du bist aber auf einem guten Weg. Die Erfahrungen, die du jetzt machst, sind immens wertvoll und sie helfen dir bein weiteren Projekten an deiner Bahn.

Der Frust vergeht wieder, die Pause ist richtig und wichtig. Es ist nur ein Hobby und soll Spaß machen. Und meister ist noch keiner vom Himmel gefallen.

LG Claus
scabaNga
Beiträge: 122
Registriert: 01 Okt 2020, 14:50
Wohnort: Kapstadt
Kontaktdaten:

Re: Baubericht -- mein Pfefferland

Beitrag von scabaNga »

Hallo Claus,

danke für die tröstenden Worte!

Ich hab gestern abend noch versucht ob ich eine (oder beide?) der Minibohrmaschinen wieder herrichten kann -- mehr als kaputt geht ja nicht.

Bei der Voltcraft haben sie i'welche Sonderschrauben benutzt um die Gehäusehälften zusammen zu schrauben, sieht aus wie ein Torx, aber der 7'er ist zu groß und der 5'er zu klein -- einen 6'er Torx hab ich noch nie gesehen :( Also geht die ab ins Recycling.

Die Proxxon hab ich dann zerlegt (da sind's 1'er Kreuzschlitz :) ) und siehe da: die Verbindung der Motorwelle zur Werkzeugwelle hat sich gelöst, die ist gesteckt und war wohl verklebt. Ich werde jetzt versuchen die mit Sekundenkleber wieder zu fixieren, vielleicht klappt es ja ;)

Und für die Dremel kaufe ich nachher einen 90°-Aufsatz :!:

Viele Grüße!
Mike

Tante Edith hat die Größe der Kreuzschlitzschrauben korrigiert, die weiß es besser als ich :lol:
Anlage im Bau mit MTX und Peco Code 80
ca. 5qm U mit ca. 100m Gleislänge
Fahren und Melden mit Rautenhaus RMX bzw. SLX
Steuerung mit TC 9 Silver (ok, Zukunftsmusik ;) )
MHAG
Beiträge: 602
Registriert: 21 Jan 2019, 01:09

Re: Baubericht -- mein Pfefferland

Beitrag von MHAG »

Hallo Mike,

solche Erfahrungen kenne ich auch, da muss wohl jeder durch... ;)

Wie Claus schon schrieb, manchmal geht das Ablängen nur noch mit einer Zange, am besten mit einem watenfreien Gleisschneider. Kann man selber schleifen aus einem Seitenschneider mit Wate (mühsam, gelingt nicht immer), oder man besorgt sich sowas. Empfohlen wird gerne der von Xuron (verwende ich auch). Der "normale" reicht für N, gibt auch einen für Stahlprofile (Arnold, Märklin), aber ob man den unbedingt braucht? Jedenfalls ist der Vorteil von so einem Teil, dass die Schnittkante an der watenfreien Seite kaum Nacharbeit braucht, die andere dagegen nicht brauchbar gequetscht wird und abgeschnitten werden muss (so 1-2mm). Man kann sich an so eine Zange gewöhnen... :lol:

Noch was zur Torx-Schraube:
Notfalls kann man mit einer Schlitzklinge sowas "aufzwingen", der Torx-Antrieb geht dabei wahrscheinlich kaputt; nach der Reparatur halt einfach eine "vernünftige" Schraube (Bastelkiste!) einsetzen.

Jedenfalls wünsche ich Dir weiterhin viel Erfolg und nur eine kurze Frustphase :)

Viele Grüße 8-)
Michael
scabaNga
Beiträge: 122
Registriert: 01 Okt 2020, 14:50
Wohnort: Kapstadt
Kontaktdaten:

Re: Baubericht -- mein Pfefferland

Beitrag von scabaNga »

Hallo,

ja, einen watenfreien Seitenschneider habe ich auch (auch mal auf ner Messe gekauft), allerdings ziehe ich die Trennscheibe bei weitem vor weil weniger nachzuarbeiten ist ;)

Die Proxxon muß ich noch testen, mal sehen ob der Sekundenkleber hält. Und die Voltcraft ist entsorgt -- die Torx hatte ich gestern abend schon rund gedreht :shock:

Der Frust ist mittlerweile weg, ich habe den Winkelaufsatz für den Dremel gekauft und damit ging es einwandfrei! :D

Danke für's Mut machen und die Ratschläge!

Viele Grüße
Mike
Anlage im Bau mit MTX und Peco Code 80
ca. 5qm U mit ca. 100m Gleislänge
Fahren und Melden mit Rautenhaus RMX bzw. SLX
Steuerung mit TC 9 Silver (ok, Zukunftsmusik ;) )
Antworten