Meine Kummerkästen :-)

Hier dreht sich alles um die Modellbahn
Helmut
Site Admin
Beiträge: 559
Registriert: 14 Jan 2019, 19:29

Re: Meine Kummerkästen :-)

Beitrag von Helmut » 18 Okt 2020, 22:45

Hallo,
also, ich will gar nicht so genau wissen, wieviel ich noch zu tun habe. Mir reicht meine Ahnung vollkommen aus :o .
ClausS hat geschrieben:
17 Okt 2020, 22:23
  • 11. Arnold BR 420 blieb einfach stehen und hat aufgehört zu funktionieren. Noch nicht näher untersucht
Die 420 hat bei mir ganz ähnliche Probleme gemacht. Nachdem ich lange genug daran rumgesucht und nichts gefunden habe, funktioniert der Triebwagen inzwischen seit mehreren Monaten einwandfrei. In meinen Augen ein Wackelkontakt, aber ich weiß nicht wo.

Gruß aus KerpeN
Helmut

ClausS
Site Admin
Beiträge: 325
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS » 19 Okt 2020, 10:04

Hallo zusammen,

ich habe jetzt mal meine Liste aktualisiert mit den jeweiligen Suchbegriffen. 2 Dinge haben mich dazu moriviert:

- Die Nacht, die ich über Helmuts Post geschlafen habe
- Helmuts Post über den 420, an den ich mich bestimmt nicht mehr erinnere, wenn ich den Zug vor mit habe
  • 1.Hobbytrain Taurus fährt digital nur, wenn ich mit einen Finger von oben auf die Platine drücke. Suche *Kummer01'
  • 2. Hornby 146 fährt deutlich zu langsam, Antrieb scheint zu hemmen. Noch nicht näher untersucht. Suche *Kummer02'
  • 3. Fleischmann 147 hat ein heftiges Problem mit der Stromaufnahme. Noch nicht näher untersucht. Suche *Kummer03'
  • 4. Arnold 152 blieb einfach stehen und hat aufgehört zu funktionieren. Noch nicht näher untersucht. Suche *Kummer04'
  • 5. Bei einer Minitrix 152 will ich schon seit Jahren die Eichhorn Schienenräumer testen, da die Originale immer an Weichen hängenbleiben. Suche *Kummer05'
  • 6. Hornby 187 fehlt ein Puffer. ein Forenkollege aus dem 160er hat mir ein paar Puffer gedruckt. Muss ich noch einfärben und anpassen. Keine Idee zur Farbe, evtl. Edding?Suchbegriff *Kummer06*
  • 7. Hobbytrain 189 nimmt keine Fahrbefehle mehr an, Licht und Wechsel funktioniert. Noch nicht näher untersucht. Suche *Kummer07'
  • 8. erledigt - Hobbytrain 189 hat Haftreifen verloren. Leider gehen die Dinger leichter runter als wieder drauf. Ersatzteile vorhanden. Suche *Kummer08'
  • 9. erledigt - Fleischmann 193 Halterung an der Lichtmaske gebrochen, Ersatzteil unterwegs. Zuerst das Falsche bestellt. Suchbegriff *Kummer09*
  • 10. Hornby V80 nach Umbau auf Achsen mit Haftreifen Ausleseproblem mit der RMX Zentrale. Noch nicht näher untersucht. Suche *Kummer10'
  • 11. Arnold BR 420 blieb einfach stehen und hat aufgehört zu funktionieren. Noch nicht näher untersucht. Suche *Kummer11'
  • 12. Liliput Flirt 1 Motor defekt. Ersatzmotor wieder lieferbar und bestellt. Suche *Kummer12'
  • 13. Piko BR440 3- und 4-teilig in Doppeltraktion mögen sich nicht. Wird gerade untersucht, seltsamerweise "mögen" sie sich mit der RMX Zentrale. Suche *Kummer13'
  • 14. Minitrix 610 mit miserabler Stromaufnahme. Zurückgestellt, da Kandidat für Ausmusterung. Dach durch Innenbeleuchtung geschmolzen. Suche *Kummer14'
  • 15. Hornby Traxx Diesel blieb einfach stehen und hat aufgehört zu funktionieren. Noch nicht näher untersucht. Suche *Kummer15'
  • 16. Arnold Schienenbus blieb einfach stehen und hat aufgehört zu funktionieren. Noch nicht näher untersucht. Suche *Kummer16'
  • 17. Minitrix 185 fährt sehr schlecht mir der Z21, gut mit der RMX Zentrale. Neue Platine eingetroffen. Suche *Kummer17'
  • 18. verschiedene digitalisierte Steuerwagen, die nicht (mehr) funktionieren und sich nicht auslesen lassen. Noch nicht näher untersucht. Suche *Kummer18'
  • 19. erledigt - Fleischmann Schwerläufer an Fleischmann eingeschickt. Suchbegriff *Kummer19*
  • 20. Brawa Intercity 2 läuft sehr schwer und entgleist auf Weichen. Suche *Kummer20'
  • 21. Hobbytrain 193 (Vectron) Motor wird heiss. Suche *Kummer21'
LG Claus

Tante Edit hat Nummer 19 auf erledigt gestellt

ClausS
Site Admin
Beiträge: 325
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS » 19 Okt 2020, 10:10

Helmut hat geschrieben:
18 Okt 2020, 22:45
Hallo,
also, ich will gar nicht so genau wissen, wieviel ich noch zu tun habe. Mir reicht meine Ahnung vollkommen aus :o .
ClausS hat geschrieben:
17 Okt 2020, 22:23
  • 11. Arnold BR 420 blieb einfach stehen und hat aufgehört zu funktionieren. Noch nicht näher untersucht
Die 420 hat bei mir ganz ähnliche Probleme gemacht. Nachdem ich lange genug daran rumgesucht und nichts gefunden habe, funktioniert der Triebwagen inzwischen seit mehreren Monaten einwandfrei. In meinen Augen ein Wackelkontakt, aber ich weiß nicht wo.

Gruß aus KerpeN
Helmut
Hallo Helmut,

danke für deine Erfahrung bei *Kummer11* , manche alten Schätzchen wollen einfach mal gestreichelt werden?

Meine Vermutung liegt eher darin, dass ich die Metallradsätze falsch herum eingebaut habe. Ich wollte unbedingt die Plastikradsätze vorne und hinten weghaben, da die bei mir immer Schmelzspuren auf den Gleisen hinterlassen. Zu spät habe ich dann bemerkt, dass die Aufhängung mit dem Chassis verbunden ist und einen Kurzschluß auslöst, der interessanterweise die Anlage nicht abschalten ließ. Das will ich nochmal durchmessen, der Zug hängt aber in einer TrainSafe Röhre an der Wand und ist nur mit Aufwand erreichbar. Da gehe ich doch lieber erst die Kandidaten im leichteren Zugriff an.

LG Claus

Tante Edit hat noch 2 Schreibfehler gefunden

ClausS
Site Admin
Beiträge: 325
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS » 19 Okt 2020, 10:14

Samms710 hat geschrieben:
18 Okt 2020, 18:58
Hallo Claus,

da hast du aber was losgetreten.

Ich habe mir heute einen Testkreis aufgebaut und mal alle motorisierten Fahrzeuge laufen lassen.

Bild

Bild

Nüchternes Ergebnis 23 Loks müssen in den Kummerkasten. Dazu kommen noch die z.Zt. nicht registrierten
Reparaturen an Waggons und zusätzliche Teile die noch an den Waggons angebracht werden müssen.
Für die Übersicht habe ich mir auch ein Datei erstellt, damit ich noch ein wenig den Durchblick behalte.
Ist eine gute Idee von dir das alles zu dokumentieren, ich kann mir das auch nicht alles merken.

Es gibt viel zu tun. ;-)

Gruß aus KEU, Samms710
Hallo Samms710,

schicker und zweckmäßiger Testkreis.

Willst du uns an deinen Kummerfällen teilhaben lassen? Das wäre dann allerdings noch eine Liste und ich will ja auch nicht nochmal etwas lostreten.

Mit Kummer kenne ich mich aus :lol: :lol:

LG Claus

Benutzeravatar
Lothar
Beiträge: 377
Registriert: 15 Jan 2019, 16:08

Re: Meine Kummerkästen :-)

Beitrag von Lothar » 19 Okt 2020, 11:43

Hallo,

Beim Arnold-420 *Kummer11' habe ich mich auch mal mit Metallradsätzen versucht, ohne Erfolg. Wenn ich das noch richtig in Erinnerung habe, haben die Endwagen Metallrahmen, an denen die Radsätze mitunter anstoßen und Kurzschlüsse verursachen. Irgendwie müsste man das ganze wohl isolieren und bis ich da mir was überlegt habe, fährt er weiter mit Kunststoffradätzen.
Arnold 152 blieb einfach stehen und hat aufgehört zu funktionieren. Noch nicht näher untersucht. Suche *Kummer04'
Genau wie bei meiner E03 aus gleichen Hause. Bei meiner Lok hat es den Motor zersäbelt. Aktuell steht sie "antriebslos" im AW
Gruß Lothar

Bild

Samms710
Beiträge: 286
Registriert: 15 Jan 2019, 06:24

Re: Meine Kummerkästen :-)

Beitrag von Samms710 » 20 Okt 2020, 12:30

Hallo Claus,

natürlich kann ich hier eine Auflistung meines „Kummers“ einstellen.
Abääär, das sind nur Kümmernisse aus meinem Testbetrieb, wer wo und wann welche Krankheit hat, kann ich nur durch entfernen
von den Gehäusen vielleicht genauer feststellen.
Viele Lok´s sind gebraucht gekauft worden, darunter auch einige Digitale Loks wovon die meisten ja auch analog laufen, aber nicht alle.
Zwei BR 103 sind Trix EMS Fahrzeuge, kann man die umbauen ?
Es ging mit hauptsächlich darum, zu erfassen, was analog störungsfrei läuft. Alles andere kommt später, bei mir gibt´s noch viele andere Baustellen.

Kummer Nummer.- Lok Nr.- Hersteller- Kummer-
Diesellok
Kummer01 215 033-2 ROCO - läuft langsam, wird heiß, 1x Haftreifen fehlt
Kummer02 218 907-4 FLEISCHMANN - digital? keine Funktion,
Kummer03 100 1026 LIMA - Kontaktprobleme, läuft stockend, 2xPufferteller fehlen, Abbrüche
Kummer04 200 137 MINITRIX - digital? keine Funktion,
Kummer05 364 657-3 MINITRIX - läuft, Aufstieg Geländer fehlt
Kummer06 212 381-8 FLEISCHMANN - Anlauf Schwierigkeiten, danach läuft gut
Kummer07 218 302-8 FLEISCHMANN - läuft, Kupplung hängt, Feder fehlt
Kummer08 215 033-2 ROCO - läuft langsam, Schwergang
Kummer09 221 151-4 ARNOLD - keine Funktion,
Kummer10 332 258-3 ARNOLD - Kontaktprobleme, läuft stockend,

Kummer Nummer.- Lok Nr.- Hersteller- Kummer-
E-Lok
Kummer20 6306 ARNOLD Kontaktprobleme, läuft ruckelnd
Kummer21 194 147-5 ARNOLD - keine Funktion
Kummer22 120 101-2 MINITRIX - läuft, Gehäuse zerbrochen
Kummer23 151 073-4 MINITRIX - digital Gehäuseklammern fehlen, Halter vom Umschalter lose, bei Druck fährt analog
Kummer24 151 025-4 MINITRIX - digital Gehäuseklammern fehlen, läuft analog ab mittlerer Spannung, Kupplung fehlt,
Kummer25 103 133-5 MINITRIX - EMS Umbau möglich ?
Kummer26 103 133-5 MINITRIX - EMS Umbau möglich ?

Kummer Nummer.- Lok Nr.- Hersteller- Kummer-
Dampflok
Kummer40 522869 MINITRIX - digital? Licht beidseitig o.k., keine Funktion
Kummer41 89 005 MINITRIX - läuft, Kupplung vorne fehlt
Kummer42 41 222 MINITRIX - digital? Licht beidseitig o.k., keine Funktion
Kummer43 85 007 MINITRIX - keine Beleuchtung, Stockt während der Fahrt mehrmals
Kummer44 038 772-0 FLEISCHMANN - digital? keine Funktion
Kummer45 BR 89 MINITRIX - keine Funktion
Kummer46 BR 89 ARNOLD - fährt, Steuerungsgestänge fehlt

Bei der Eingabe sah es übersichtlicher aus :-(

Gruß aus KEU, Samms710

scabaNga
Beiträge: 53
Registriert: 01 Okt 2020, 14:50
Wohnort: Kapstadt

Re: Meine Kummerkästen :-)

Beitrag von scabaNga » 20 Okt 2020, 12:48

Hallo Samms710
Zwei BR 103 sind Trix EMS Fahrzeuge, kann man die umbauen ?
ich habe vor Jaaahren mal 2 EMS Loks (eine B103 und eine BR01) von EMS auf Digital/SX umgebaut -- wenn Interesse besteht kann ich mal in meinen alten Dateien suchen ob da noch Bilder bzw. ein Umbaubericht vorhanden sind. Ansonsten kann ich die 103 mal aufmachen und meine Erinnerung auffrischen :geek:

Viele Grüße
Mike
Anlage im Bau mit MTX und Peco Code 80
ca. 5qm U mit ca. 100m Gleislänge
Fahren und Melden mit Rautenhaus RMX bzw. SLX
Steuerung mit TC 9 Silver

ClausS
Site Admin
Beiträge: 325
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS » 20 Okt 2020, 14:35

Hallo SAmms710,

stattliche Liste, ähnlich viel zu tun wie ich.

Bei deinen vermutlich digitalen Loks würde ich Helmut mal fragen, ob du sie bei ihm aufs Programmiergleis stellen darfst zum Versuch des Auslesens. Man sieht es aber auch, wenn ein Decoder eingebaut ist. Also gerne mal ein Bild einstellen. Oder bei jemand anderem, sehr gerne auch bei mir, ich wohne allerdings in der Nähe von Heidelberg.

Eine EMS Lok habe ich mal auf digital umgebaut. Ich meine aber, du fährst analog. Ob das geht, weiß ich nicht. Ob sich für die EMS Damen die Anschaffung eines Decoders lohnt kannst nur du für dich entscheiden.

Die Loks mit den Kontaktproblemen reinige ich bei mir immer zuerst gründlich mit Isopropanol und Glasfaserstift und richte die Schleifer/Kontakte neu aus. Die Schleifer dürfen auch gereinigt werden. Bei verklebten Kohlen hilft Ersatz oder ausbrennen (der Kohlen).

Ich denke, dir kann bei vielen geholfen werden. Für die Mintrix 120 mit dem zerbrochenen Gehäuse empfehle ich einen Flohmarktkauf eines defekten Modells, wenn du dir die Rennsemmel tatsächlich antun willst.

LG Claus

Samms710
Beiträge: 286
Registriert: 15 Jan 2019, 06:24

Re: Meine Kummerkästen :-)

Beitrag von Samms710 » 20 Okt 2020, 14:36

Hallo Mike,

Interesse besteht, aber ich müsste die Loks für analoges fahren umbauen können.
Aber keinen Stress, das hat noch viel Zeit.

Gruß aus KEU, Samms710

Samms710
Beiträge: 286
Registriert: 15 Jan 2019, 06:24

Re: Meine Kummerkästen :-)

Beitrag von Samms710 » 20 Okt 2020, 19:10

Hallo Claus,

vielen Dank für Deine Anteilnahme.
Bei der nächsten Gelegenheit werde ich Helmut mal fragen.
Bis Heidelberg ist doch ein bisschen weit. ;)
Bis heute habe ich noch keine Lok gereinigt oder auseinander genommen,
das ist wieder eine neue interessante Aufgabe.
Dazu komme ich aber im Moment noch nicht, sind noch anderen Baustellen vorrangig.

Gruß aus KEU, Samms710

Antworten