Meine Kummerkästen :-)

Hier dreht sich alles um die Modellbahn
Benutzeravatar
Lothar
Beiträge: 1070
Registriert: 15 Jan 2019, 16:08

Re: Meine Kummerkästen :-)

Beitrag von Lothar »

Falls noch jemand einen Tipp zu den Taurussen hat nehme ich den gerne mit.
Hört sich nach dem üblichen Fleischmannproblem mit den verölten Kollektoren an.
Gruß Lothar

Bild
ClausS
Site Admin
Beiträge: 1172
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS »

Hallo zusammen,
  • 36. erledigt - 2 Fleischmann Taurus wurden immer langsamer, einer davon blieb dann ganz stehen. Lichtfunktionen gehen, der Motor hört sich so an, als wolle er, kann aber nicht. Fraglich ob Motor oder Getriebe. Suche *Kummer36*
Nachdem ich das Problem beim ersten Taurus, dem Michelangelo, verifizieren konnte, war der zweite, der Verdi, auch schnell repariert. Beim Michel waren tatsächlich alle Stromabnehmer so verbogen, dass sie die Räder blockierten. Daher konnte der Motor nicht mehr drehen.

Beim Seppl waren es nur 4, daher fuhr der etwas langsam.

Nachdem sie Stromabnehmer gerichtet waren, fahren beide wieder ungehemmt. Wenn es klappt machen beide morgen oder übermorgen noch eine runde mit dem Testzug.

Mistig war bei beiden, dass ich erst die Platine ablöten musste um an die Schleifer zu kommen. Sehr wartungsfreundlich :-)

LG Claus
ClausS
Site Admin
Beiträge: 1172
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS »

Lothar hat geschrieben:
19 Jan 2022, 15:22
Falls noch jemand einen Tipp zu den Taurussen hat nehme ich den gerne mit.
Hört sich nach dem üblichen Fleischmannproblem mit den verölten Kollektoren an.
Hallo Lothar,

da ich bei Beiden das "übliche" schon erledigt hatte war ich mir recht sicher, dass es etwas Anderes ist.

Ich habe aber noch 3 Fleischmann TRAXX Loks im Auge, die dieser Behandlung bedürfen.

LG Claus
ClausS
Site Admin
Beiträge: 1172
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS »

ClausS hat geschrieben:
22 Jan 2022, 10:35
Lothar hat geschrieben:
19 Jan 2022, 15:22
Falls noch jemand einen Tipp zu den Taurussen hat nehme ich den gerne mit.
Hört sich nach dem üblichen Fleischmannproblem mit den verölten Kollektoren an.
Hallo Lothar,

da ich bei Beiden das "übliche" schon erledigt hatte war ich mir recht sicher, dass es etwas Anderes ist.

Ich habe aber noch 3 Fleischmann TRAXX Loks im Auge, die dieser Behandlung bedürfen.

LG Claus
Hallo zusammen,

um den Faden weiterzuspinnen und Lothars Tipp nochmals zu unterstreichen, habe ich mir heute die stotternde GFN 145 "Fleischmann" vorgenommen.

Die Kohlen habe ich mit dem Lötkolben ausgeglüht. Das hat so gequalmt, dass ich mir eine FFP2 Maske aufgesetzt habe.

Danach kamen der Motor, die Drehgestelle und die 2 Zahnräder zwischen Schnecke und Drehgestell in eine Plastikschachtel und wurden mit SR24 eingeweicht. Das Ganze liess ich dann 3 mal im Ultraschallbad beschallen. Die Brühe wurde milchig weiss und undurchsichtig. Was sich da wohl gelöst hat?

Dann habe ich noch den Kollektor gereinigt. Trotz Vorreinigung wurde der immer noch schwarz.

Als Letztes habe ich alles nochmals mit Isopropanol gespült. Das blieb klar.

Nun trocknet alles 24 Stunden und ich bin schon gespannt, ob ich die Lok wieder zusammen bekomme und wie sie dann fährt.

LG Claus
ClausS
Site Admin
Beiträge: 1172
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS »

ClausS hat geschrieben:
30 Aug 2020, 21:42
  • 38. Roco 150 konnten nicht alle CVs ausgelesen werden. Lok fuhr sehr ruckelig und mit laut hörbarem Klacken. Suche *Kummer38*
Mit der Lok weiss ich noch nicht, woran ich bin. Die Radsätze sehen sehr oxydiert aus, neue habe ich im Netz noch nicht gefunden. Das Klacken hört sich nach einem gebrochenen Zahnrad an. Die Lok ist bei mir, nachdem ich sie gebraucht übernommen habe, nur ein Mal über die Anlage gefahren. Sie fällt bei meinem Wendesegment im engen Radius einfach um.

Jetzt ist sie in der Warteschlange mit geringer Priorität, aber immerhin mal auf dem Radar.

LG Claus
ClausS
Site Admin
Beiträge: 1172
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS »

ClausS hat geschrieben:
06 Feb 2022, 22:51
ClausS hat geschrieben:
30 Aug 2020, 21:42
  • 38. Roco 150 konnten nicht alle CVs ausgelesen werden. Lok fuhr sehr ruckelig und mit laut hörbarem Klacken. Suche *Kummer38*
Mit der Lok weiss ich noch nicht, woran ich bin. Die Radsätze sehen sehr oxydiert aus, neue habe ich im Netz noch nicht gefunden. Das Klacken hört sich nach einem gebrochenen Zahnrad an. Die Lok ist bei mir, nachdem ich sie gebraucht übernommen habe, nur ein Mal über die Anlage gefahren. Sie fällt bei meinem Wendesegment im engen Radius einfach um.

Jetzt ist sie in der Warteschlange mit geringer Priorität, aber immerhin mal auf dem Radar.

LG Claus
Hallo zusammen,

ich erhöhe auf 2. Die andere Roco rührt sich auch kaum, nur bei Anschieben und dann ein paar Millimeter. Also Radsätze reinigen und den Motor anschauen. sieht wieder zeitintensiv aus, aber irgendwann bin ich mit dem Fuhrpark durch und es kommen nur noch Fälle aus dem Betrieb. Der Wartungsstau ist größer als ihc dachte.

LG Claus
Antworten