Meine Kummerkästen :-)

Hier dreht sich alles um die Modellbahn
Benutzeravatar
Lothar
Beiträge: 1070
Registriert: 15 Jan 2019, 16:08

Re: Meine Kummerkästen :-)

Beitrag von Lothar »

Schön zu lesen, daß nichts kaputt gegangen ist.
Gruß Lothar

Bild
Kai Eichstädt
Beiträge: 139
Registriert: 22 Jan 2019, 17:19
Wohnort: Flensburg
Kontaktdaten:

Re: Meine Kummerkästen :-)

Beitrag von Kai Eichstädt »

Moin,
ClausS hat geschrieben:
26 Dez 2021, 21:35
Was soll ich sagen, ich blieb natürlich an der Lok hängen und sie flog aus 87 Zentimeter auf die Bodenfliesen. Aber sie fährt und das Gehäuse hat keinen Riss, also Glück im Unglück.
ja, die E10 ist wohl eine robuste Baureihe. Bei mir war es die von Arnold. Eine Behelfswendeschleife war im Bau und wurde getestet. Für Teatfahrten kam sie an die normale Wendeschleife und die E10 zog störungsfrei ihre Runde. Toll, dann jetzt zum Schluß noch mal beide Teile etwas auseinanderziehen und mit der Farbe gem. Norm die Seiten streichen.
Als ich das nächste Mal ins Clubheim kam, ließ ich die E10 wieder fahren und mekrkte dann, daß da ja noch der 10cm breite und 100 cm tiefe Abgrund war...
Aber auch hier keine Abbrüche, Risse oder Lackschäden.

Gruß
Kai

Bild
Benutzeravatar
Marco F.
Beiträge: 648
Registriert: 13 Feb 2021, 09:19

Re: Meine Kummerkästen :-)

Beitrag von Marco F. »

Nabend,

Gott sei Dank ist nichts passiert!!! Es ist schon erstaunlich, was die Modelle alles aushalten können. Mein letzter Absturz war ein Kesselwagen von Brawa, damals frisch vom Händler geholt, schönes filigranes Teil, wo man echt aufpassen muss, wie man das gute Stück anfasst. Habe ihn ein paar Runden im Verband auf meiner damaligen Anlage drehen lassen und als ich den wieder einpacken wollte fällt er mir auch aus gut einem Meter Höhe auf den Boden - zum Glück damals noch Teppich - und zerlegt sich in fast sämtliche Einzelteile. Aber, wie durch ein Wunder konnte ich den Wagen wieder zusammenbauen ohne bleibenden Schaden.😅
Schöne Grüße
Marco


Auf den Spuren Rolf Knippers: mein Elberfeld-Projekt
viewtopic.php?f=6&t=382
ClausS
Site Admin
Beiträge: 1172
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS »

ClausS hat geschrieben:
30 Aug 2020, 21:42
  • 34. 2 Minitrix 185er fuhren beim Warmfahren sehr ruckelnd und haben nach der Reinigung aufgehört zu funktionieren. Fraglich ob Schnittstelle oder Stromübertragung vom Drehgestell zur Platine. Suche *Kummer34*
Hallo zusammen,

die erste der 2 Kandidaten habe ich mir heute näher angeschaut.

Sie zeigt ein Bild, das mir von mehreren anderen Minitrix Loks bekannt ist:

Bild

Offensichtlich durch von der Schnecke hochgeschleudertes Fett sind die Kontakte total verpappt. Die Schnecke ist allerdings trocken und das Fett mir unbekannter Herkunft. Das selbe habe ich bei der anderen Lok so gesehen und versucht, es mit reinigen der Kontakte versucht. Die Neujustierung der Kontakte hat bei der anderen nicht so recht funktionieren wollen.

Also habe ich es so gemacht wie Minitrix bei späteren Modellen

Bild

Die erste Probefahrt ging ruckelfrei von statten. Wenn sie das Warmfahren und Einmessen auch ruckelfrei durchläuft, mache ich bei der anderen Lok das gleiche. Ich überlege noch, die Kabel kürzer zu halten, aber eigentlich stört mich die Länge nicht und so kann ich die Platine ohne Lötkolben abnehmen.

LG Claus
Benutzeravatar
Lothar
Beiträge: 1070
Registriert: 15 Jan 2019, 16:08

Re: Meine Kummerkästen :-)

Beitrag von Lothar »

Hallo,

Ich würde die Kabel bei den Loks grundsätzlich nicht kürzen. Ich hatte es schon, daß die direkt an der Lötstelle gebrochen sind und so hatte ich noch genug "Substanz", den Schaden zu beheben.
Gruß Lothar

Bild
ClausS
Site Admin
Beiträge: 1172
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS »

ClausS hat geschrieben:
30 Aug 2020, 21:42
  • 34. Erledigt - 2 Minitrix 185er fuhren beim Warmfahren sehr ruckelnd und haben nach der Reinigung aufgehört zu funktionieren. Fraglich ob Schnittstelle oder Stromübertragung vom Drehgestell zur Platine. Suche *Kummer34*
Hallo,

wie gedacht löst das Verlöten der Drehgestellkontakte mit der Platine auch das Problem der schlechten Stromaufnahme bei der 2. Lok. Nun fährt sie stotterfrei.

Hatte nicht Helmut mal ein ähnliches Problem mit einer Minitrix TRAXX?

LG Claus
ClausS
Site Admin
Beiträge: 1172
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS »

ClausS hat geschrieben:
30 Aug 2020, 21:42
  • 33. Hornby 186 (schon wieder ein Hornby TRAXX) kreischt beim Fahren ziemlich erbärmlich. Abschmieren war nicht von Erfolg gekrönt. Fraglich ob Motor oder Getriebe. Suche *Kummer33*
Hallo,

die Lok habe ich komplett auseinander genommen und wieder zusammengebaut. Natürlich haben sich, Hornby spezifisch, wieder einige Kabel aus den Lötstellen gelöst.

Fahren tut sie wieder, nur das Quietschen ist geblieben. Und ich kann nicht erkennen, wo es herkommt. Der Motor alleine quietscht nicht, die ausgebauten Drehgestelle laufen auch gut. Nur im eingebauten Zustand hört es sich an, als würde das Schmierfett klemmen.

Da werde ich wohl einen Fachmann um Hilfe bitten.

LG Claus
Benutzeravatar
Lothar
Beiträge: 1070
Registriert: 15 Jan 2019, 16:08

Re: Meine Kummerkästen :-)

Beitrag von Lothar »

Wenn ich das richtig in Erinnerung habe, hat die auch die Kraftübertragung mit den Schrumpfschläuchen. Wenn dem so ist, diese mal auf Schmiermittelrückstände überprüfen.
Gruß Lothar

Bild
ClausS
Site Admin
Beiträge: 1172
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS »

Hallo Lothar,

nein, keine Schrumpfschläuche.

LG Claus
ClausS
Site Admin
Beiträge: 1172
Registriert: 18 Jan 2019, 08:00
Wohnort: Angelbachtal

Re: Meine Kummerkästen :-)

Beitrag von ClausS »

Hallo zusammen,

leider 3 Neuzugänge zu verzeichnen, von denen 2 ähnlich geartet scheinen.
  • 36. 2 Fleischmann Taurus wurden immer langsamer, einer davon blieb dann ganz stehen. Lichtfunktionen gehen, der Motor hört sich so an, als wolle er, kann aber nicht. Fraglich ob Motor oder Getriebe. Suche *Kummer36*
  • 37. Arnold 111, ja, diesmal Arnold und nicht Hornby blieb nach dem Warmfahren mit Kurzschluß stehen. Noch nicht näher untersucht, steht in der Werkstatt Warteschlange. Suche *Kummer37*
Beim ersten Fleischmann Taurus hatte ich ein Drehgestell ausgebaut, dazu musste ich das Drehgestell und die Motorkontakte ablöten, da sich die Platine sonst nicht abnehmen liess. Einer der Schleifer hatte sich UNTER EINEN HAFTREIFEN geklemmt. Wie so etwas möglich ist entzieht sich meiner Fantasie. Vor der Probefahrt baue ich aber noch das andere Drehgestell auseinander.

Allgemein lässt sich sagen, dass ich nun bei der Nummer 37 angekommen bin, was auf einen Schadbestand von über 10 % hinweist. Da aber "nur" die Kästen in Arbeit und zurückgestellt zum aktuellen Schadbestand stehen, bin ich noch deutlich unter den 10 %. Mit der Arnold 111 taucht die erste Lok mit Defekt aus der zweiten Vitrine auf, obwohl ich die ersten 4 Reihen schon fertig auf Z21 umgestellt und neu eingemessen habe. Die meisten sind bisher, manchmal sogar ohne Wartung, einwandfrei gefahren. Da hätte ich mehr befürchtet.

Falls noch jemand einen Tipp zu den Taurussen hat nehme ich den gerne mit.

LG Claus
Antworten